Архитектура - Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского

Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского
Главная страница выставки - Список фотографий - Подготовка выставки - Хронология
Секции выставки: Фотограф царя: Прокудин-Горский - Архитектура - Этническое разнообразие
Транспорт - Люди за работой - Получение цветных изображений - Поиск по всей коллекции

Архитектура

Архитектурное богатство Российской Империи отражало ее многовековую историю и культурное, этническое и религиозное разнообразие ее народов. Прокудин–Горский запечатлел средневековые церкви и монастыри Европейской России, а также мечети и мусульманские школы на Кавказе и в Средней Азии. Многие из зданий на его фотографиях позднее были разрушены во время войны или революции, но некоторые из них пережили Советский период и были реставрированы. Кроме религиозных зданий Прокудин– Горский фотографировал дома, загородные поместья, фабрики и амбары. Его мастерство как фотографа и техническая продуманность его методов очевидны в выборе предметов изображения, начиная от церковных интерьеров и кончая панорамными видами городов.

Общий вид мечети Шахи-Зинде (вечерний снимок), Самарканд

Вечерний снимок мечети Шахи-Зинде, Самарканд

Горы Памир создают поразительный фон для вечернего вида мечети Шахи–Зинде в Самарканде, могил и погребальных часовен, построенных в течение многих веков для женщин из династий, ведущих свое происхождение от Тимура (1336–1405), великого средневекового правителя Средней Азии.

Сергей Михайлович Прокудин-Горский.
Общий вид мечети Шахи-Зинде (вечерний снимок), Самарканд, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03978) (41)

Аист, этюд в Бухаре

Аист, традиционный символ удачи среди тюркских народов, сидит в гнезде на верху дворцовой стены в Бухаре в Средней Азии.

Сергей Михайлович Прокудин-Горский.
Аист: этюд в Бухаре, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03956) (42)
Аист: этюд в Бухаре
Чудотворная икона Божьей матери “Одигитрии” в Богоматеринском храме, Смоленск

Чудотворная икона Божьей матери “Одигитрия”

На этой фотографии внутреннего убранства собора Успения Богородицы в Смоленске показан иконостас, разделяющий алтарь от прихожан. Справа – место поклонения чудотворной иконе «Одигитрия», традиционно связанной со Смоленском.

Сергей Михайлович Прокудин-Горский.
Чудотворная икона Божьей матери “Одигитрии” в Богоматеринском храме, Смоленск, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03982) (43)

Вид Ниловой пустыни

Монастырь Святого Нила на Столобном острове на озере Селигер в Тверской губернии дает представление о судьбе церковных учреждений в истории России. Святой Нил (умер в 1554) основал небольшое монашеское поселение на этом острове приблизительно в 1528 году. В начале семнадцатого века его последователи построили монастырь, который впоследствии стал одним из самых крупных и богатых монастырей в Российской Империи. В 1927 году монастырь был закрыт советскими властями, и его здания стали использоваться для разных мирских целей, включая концентрационный лагерь и приют. В 1990 году он был передан в собственность Русской православной церкви и теперь вновь является действующим монастырем.

Сергей Михайлович Прокудин-Горский.
Вид монастыря из светлицы, Монастырь преп. Нила Столобенского, озеро Селигер, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03973) (44)
Вид монастыря из светлицы, Монастырь преп. Нила Столобенского, озеро Селигер
Дмитриевский собор, Владимир

Дмитриевский собор, Владимир

Собор Святого Дмитрия во Владимире, построенный в 1190–х годах, является примером вертикальной структуры, характерной для ранней церковной архитектуры России. Этот собор использовался как модель при строительстве Никольского собора Православной Церкви Америки в Вашингтоне, Округ Колумбии, США.

Сергей Михайлович Прокудин-Горский.
Дмитриевский собор, Владимир, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03987) (45)

Вид Соловецкого монастыря с суши

В течение многих веков Соловецкий монастырь, основанный в начале пятнадцатого века на острове в Белом море на дальнем севере Европейской России, был одним из самых важных монашеских и культурных учреждений в России. Не раз толстые стены монастыря, показанные на фотографии, защищали его от иноземных завоевателей. В начале Советской власти монастырь был частично разрушен и стал местом первого крупного концентрационного лагеря системы Гулаг. В послесоветский период он был передан Православной Церкви и вновь стал действующим монастырем.

Сергей Михайлович Прокудин-Горский.
Вид Соловецкого монастыря с суши, 1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03961) (46)

 Вид Соловецкого монастыря с суши
Изразцовая печь в Княжьем тереме, Ростов Великий

Изразцовая печь в Княжьем тереме, Ростов Великий

На этой фотографии внутреннего убранства княжеского дворца показана изразцовая печь, окруженная ярко расписанной мебелью и декоративными фресками на стенах. Дворец был построен в пятнадцатом веке в Ростове Великом, старинном русском городе на северо–восток от Москвы.

Сергей Михайлович Прокудин-Горский.
Изразцовая печь в Княжьем тереме, Ростов Великий, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03943) (47)

Церковь Воскресения на дебрях, Кострома

Ранние русские церкви были украшены внутри и снаружи мозайками, фресками и резьбой, часто в ярких красках. Внутреннее убранство церкви Воскресения на дебрях в Костроме, построенной в 1650–х годах, богато украшено в стиле того времени. Тем не менее, несмотря на поразительный внешний вид, эта церковь, в основном, известна своей настенной росписью.

Сергей Михайлович Прокудин-Горский.
Церковь Воскресения на дебрях, Кострома, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03975) (48)
Церковь Воскресения на дебрях, Кострома
Кафедральный собор Рождества пресв. Богородицы, Суздаль

Кафедральный собор Рождества пресвятой Богородицы, Суздаль

Кафедральный собор Рождества Пресвятой Богородицы является самым старым церковным зданием в Суздале. Он расположен в Суздальском кремле – части города, окруженной стенами и напоминающей крепость. Собор, построенный в двенадцатом веке, за многие годы неоднократно перестраивался и является примером традиционной русской церковной архитектуры.

Сергеи Михайлович Прокудин-Горский. Кафедральный собор Рождества пресв. Богородицы, Суздаль, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04450) (49)

Часть минарета и купола Шир-Дор

Изразцовые колонны, стены и купола медресе Шир–Дор («Львиный дом») в Самарканде сделаны в замысловатом абстрактном стиле с использованием каллиграфии, широко распространенной в мусульманской и среднеазиатской архитектуре. Это здание медресе, построенное в 1619–1636 годах, является мусульманской теологической академией и школой и составляет часть комплекса мечетей и медресе, основанных в Регистане, самом святом месте старого Самарканда.

Сергей Михайлович Прокудин-Горский.
Часть минарета и купола Шир-Дор с Тилля-Кари, Самарканд, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04440) (50)
Часть минарета и купола Шир-Дор с Тилля-Кари, Самарканд
Собор Рождества пресвятой Богородицы в Ипатьевском монастыре (зимний), Кострома

Собор Рождества пресвятой Богородицы, Кострома

В стенах Троице–Ипатьевского монастыря, основанного приблизительно в 1330 году и расположенного в Костроме, старинном русском городе на Волге, находятся несколько старых церквей, включая собор Рождества Пресвятой Богородицы, изображенный на этой фотографии.

Сергей Михайлович Прокудин-Горский.
Собор Рождества пресвятой Богородицы в Ипатьевском монастыре (зимний), Кострома, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04444) (51)

Вид на г. Тобольск с севера

С начала основания в 1587 году и до конца девятнадцатого века Тобольск был одним из наиболее крупных и важных городов Сибири. В течение нескольких веков Тобольск был военным, административным и политическим центром российского правления в Сибири. На переднем плане этого панорамного вида показан Иртыш и широкая, плоская Сибирская равнина, расстилающаяся за центральной частью города.

Сергей Михайлович Прокудин-Горский.
Вид на г. Тобольск с севера, с колокольни Преображенской церкви, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04447) (52)
Вид на г. Тобольск с севера, с колокольни Преображенской церкви

Общий вид Николаевского собора с юго-запада, Можайск

Общий вид Николаевского собора, Можайск

Дорога, ведущая к ярко расписанному Николаевскому собору, построенному в семнадцатом веке, проходит мимо скромных жилых зданий в Можайске, расположенном на запад от Москвы.

Сергей Михайлович Прокудин-Горский.
Общий вид Николаевского собора с юго-запада, Можайск, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04438) (53)

Вид на Тифлис

На этом панорамном виде Тифлиса изображен город, расположенный в долине среди Кавказских гор. В настоящее время это Тбилиси – столица Грузии. В то время, когда была сделана эта фотография, приблизительно в 1910 году, там проживало многонациональное население, насчитывающее 160 000 человек, в состав которого входили грузины, армяне, русские, персы, поляки, татары и евреи.

Сергей Михайлович Прокудин-Горский.
Вид на Тифлис с площадки церкви св. Давида, ок. 1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04434) (54)
Вид на Тифлис с площадки церкви св. Давида, ок
Общий вид Ликанского дворца от р. Куры, ок.

Вид Ликанского дворца от реки Куры

Ликанские предгорья Кавказа создают поразительный фон для дворца, построенного на Куре недалеко от границы России с Турцией, возле города Боржоми в современной Грузии.

Сергей Михайлович Прокудин-Горский.
Общий вид Ликанского дворца от р. Куры,
ок. 1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04433) (55)

Часовня на месте основания Белозерска

Город Белозерск, впервые упомянутый в русских летописях в 862 году нашей эры, был несколько раз заброшен и перемещен. Первое поселение, на месте основания которого в девятнадцатом веке была построена маленькая деревянная часовня, находилось на северной стороне Белого озера в северо–центральной части Европейской России.

Сергей Михайлович Прокудин-Горский.
Часовня на месте, где был в древнее время основан г. Белозерск, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04420) (56)
Часовня на месте, где был в древнее время основан г. Белозерск
Способ хранения сена, ст. Вязовая

Способ хранения сена, ст. Вязовая

На фоне густого соснового леса видны деревянные хранилища под сено и пищевые культуры в поселении Вязовая, расположенном у главного пути Транссибирской железной дороги на Урале.

Сергей Михайлович Прокудин-Горский.
Способ хранения сена, ст. Вязовая, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04426) (57)

Вид Суздаля по реке Каменке

На окраине древнего русского города Суздаль сфотографированы каменные церкви, деревянные дома и небольшой мост через реку Каменка. Являясь когда–то важным и сильным княжеством, Суздаль пришла в упадок, в то время как Москва набрала силу и взяла контроль над несколькими княжествами в центральной части Европейской России.

Сергей Михайлович Прокудин-Горский.
Вид Суздаля по р. Каменке, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04449) (58)
Вид Суздаля по р. Каменке
Село Колчеданское

Село Колчеданское

Грунтовая дорога, проходящая через каменный мост, ведет к селу Колчеданское, расположенному в Уральских горах на юго–восток от Екатеринбурга. К тому времени, когда в 1912 году была сделана эта фотография, село, основанное в 1673 году как форт для продвижения русских на восток, стал центром добычи и обработки песчанника с двумя крупными каменными церковными зданиями, включая женский монастырь со школой.

Сергей Михайлович Прокудин-Горский.
Село Колчеданское, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04446) (62)

Выставки Библиотеки Конгресса США - Ваше мнение о выставке
Главная страница Библиотеки Конгресса США
Библиотека Конгресса
Контактная информация ( 09-Dec-2003 )


Хронология событий, связанных с жизнью - Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского

Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского
Главная страница выставки - Список фотографий - Подготовка выставки - Хронология
Секции выставки: Фотограф царя: Прокудин-Горский - Архитектура - Этническое разнообразие
Транспорт - Люди за работой - Получение цветных изображений - Поиск по всей коллекции

Хронология событий, связанных с жизнью
Прокудина–Горского

1863 Сергей Михайлович Прокудин–Горский родился В Муроме Владимирской губернии, Россия

1860–тые Покорение Кавказа

1864–1869 Толстой пишет «Войну и мир»

1866 Достоевский публикует «Преступление и наказание»

1867 Продажа Аляски и Алеутских островов Соединенным Штатам

1868 Николай Александрович (Николай II) родился в Царском Селе, возле Петербурга

1870 Владимир Ильич Ленин родился в Симбирске, Россия

1870–ые Покорение Средней Азии (Хива, Бохара, Туркестан)

1879 Йосиф Виссарионович Джугашвили (Йосиф Сталин) родился в Гори, Грузия (Российская Империя)

1884 Убийство Александра II

1884–1894 Правление Александра III

Конец 1880–х Прокудин–Горский изучает естественные науки в Петербургском технологическом институте; изучает живопись в Императорской академии искусств; изучаетхимию под руководством Д. И. Менделеева

1889 Прокудин–Горский заканчивает обучение в Петербургском технологическом институте

1890 Прокудин–Горский женится на Анне Александровне Лавровой

1889–1891 Прокудин–Горский продолжает свое образование в течение еще двух лет в Берлине и Париже, проходит практику в фотохимических лабораториях, знакомится с работой Адольфа Мите и Эдма Жуля Момена

1891 Начало строительства Транссибирской железной дороги

Начало 1890–х Прокудин–Горский возвращается в Россию

1894 Смерть Александра III

1894–1917 Правление Николая II

1897 Прокудин–Горский начинает делать доклады о технических результатах своих фотографических исследований Пятому отделу Императорскогорусского технического общества. (Он продолжит эти доклады до 1918)

1897 Первая современная перепись населения в России

1898 Прокудин–Горский публикует первые из серии работ по техническим аспектам фотографии:«О печатании с негативов» и «О фотографировании ручными фотоаппаратами»

1898 Прокудин–Горский представляет свою работу «О фотографировании падающих звезд (Звездных дождей)» в Императорском русском техническом обществе.

1900 Боксерское восстание,оккупация Манчжурии Россией

1900 Прокудин–Горский показывает свои черно–белые фотографии на Парижской выставке под эгидой Императорского русского технического общества

1901 Закончено строительство Трансманчжурской линии Китайско–восточной железной дороги

1903 Прокудин–Горский публикует брошюру «Изохроматическое фотографирование ручными фотоаппаратами»

1903 Социал–демократы (Марксистские революционеры) Российской Империи разбиваются на два конкурирующих лагеря: меньшевики и большевики

1904–1905 Русско–японская война

1904 Прокудин–Горский подбирает фотоматериалы для большой иллюстрированной книги о Манчжурских сражениях под названием «Русско–японская война»

1904 Закончено строительство Транссибирской железной дороги (от Москвы до Владивостока) через Манчжурию

1906 Прокудин–Горский становится редактором Петербургского журнала «Фотограф–любитель» и остается на этой должности до 1909. Он пишет серию технических статей о принципах воспроизведения цвета

1906 Прокудин–Горский получает золотую медаль на Международной выставке в Антверпене и медаль за «Лучшую работу» в области цветной фотографии от фотоклуба в Ницце

1908 Прокудин–Горский задумывает и разрабатывает план фотообзора Российской Империи с использованием фотоаппарата,который экспонирует одну продолговатую пластинку три раза в быстрой последовательности через три фильтра различного цвета. С помощью проектора, соединяющего три изображения в одно, получается цветное комбинированное изображение

1908 Прокудин–Горский выступает с лекциями о своих достижениях в области цветной фотографии, используя диапозитивы, в Императорском русском техническом обществе, Петербургском фотографическом обществе, и в других учреждениях города.

Май 1908 Прокудин–Горский фотографирует Льва Толстого в Ясной Поляне

1908 Прокудин–Горский проводит несколько лекций с использованием проекций цветных диапозитивов; привлекает внимание Великого Князя Михаила Александровича, который способствует представлению Прокудина–Горского царю Николаю II

Начало 1909 Николай II приглашает Прокудина–Горского выступить с показом диапозитивов перед Императорским двором в Царском Селе. Прокудин–Горский получает официальную поддержку своему плану провести фотообзор Российской Империи

Лето 1909 Прокудин–Горский совершает фотопутешествия по водному пути Мариинского канала и промышленной части Урала

Март 1910 Первый официальный просмотр царем фотографий водного пути Мариинского канала и промышленного Урала, сделанных Прокудиным–Горским

1910 Прокудин–Горский фотографирует места по Волге

1910 Смерть Льва Толстого

Январь 1911 Прокудин–Горский читает лекцию в Академии художеств в Петербурге, которая называется «Достопримечательности по Мариинскому водному пути и Верхней Волге, и несколько слов о важности цветной фотографии»

1911 Прокудин–Горский фотографирует Туркестан и Афганистан

1911–1912 К празднованию столетия победы в Отечественной войне 1812 года, Прокудин–Горский фотографирует места, связанные с Наполеоновской кампанией в России

1912 Прокудин–Горский фотографирует Камско–Тобольский водный путь и Оку

1912 Заканчивается официальная поддержка проекта Прокудина–Горского по фотообзору России

1912 Прокудин–Горский учреждает компанию «Биохром», которая предлагает услуги по цветной фотографии и по печатанию фотографий (черно–белых и цветных)

1914 Убийство эрцгерцога Франциса Фердинанда в Сараево

1914–1918 Первая мировая война

1915 Официальная поддержка проекта Прокудина–Горского по фотообзору России временно возобновляется; Прокудин–Горский фотографирует Мурманскую железную дорогу

1916 Закончено строительство Транссибирской железной дороги

Февраль 1917 Февральская революция

Март 1917 Николай II отрекается от престола

Ноябрь 1917 Октябрьская революция

Июль 1918 Николай II и его семья расстреляны в Екатеринбурге

Лето 1918 Прокудин–Горский уезжает из России в Норвегию, а затем в Англию

1920–1922 Прокудин–Горский пишет серию статей для «Бритиш джэрнал оф фотографи» (Британский журнал по фотографии) и получает патент на «фотоаппарат для цветной кинематографии»

1922 Прокудин–Горский и его семья уезжают во Францию

1924 Владимир Ильич Ленин умирает в Горках (недалеко от Москвы)

1924 Сталин становится преемником Ленина и занимает пост Генерального Секретаря Центрального Комитета Коммунистической партии

1939–1945 Вторая мировая война

1940 Германия оккупирует Францию

Август 1944 Освобождение Парижа

Сентябрь 1944 Прокудин–Горский умирает в Париже


Выставка фотографий С. М. Прокудина-Горского была подготовлена сотрудниками Библиотеки Конгресса США: - Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского

Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского
Главная страница выставки - Список фотографий - Подготовка выставки - Хронология
Секции выставки: Фотограф царя: Прокудин-Горский - Архитектура - Этническое разнообразие
Транспорт - Люди за работой - Получение цветных изображений - Поиск по всей коллекции

Выставка фотографий С. М. Прокудина-Горского была подготовлена сотрудниками Библиотеки Конгресса США:

Линн Брукс, Отдел информационной технологии
Джон Ван Оуденарен, Заведующий Европейским отделом
Харри Катц, Отдел эстампов и фотографий
Кимберли Кэрри, Директор выставки, Отдел выставок
Верна Кэртис, Отдел эстампов и фотографий
Харри Лайх, Европейский отдел
Бетси Наум-Миллер, Отдел выставок
Айрин Чеймберс, Заведующая Отделом выставок

Отдел выставок: Джулия Адельфио, Маргарет Браун, Тамбра Джонсон, Дебора Дурбек, Сузан Мордан, Кристофер О’Коннор, Давид Хейвард, Марта Хопкинс, Дениз Эйджи.

Перевод текстов на русский язык: Вера Сигель.

Рабочий коллектив выставки благодарен следующим сотрудникам Библиотеки Конгресса за оказанную ими помощь в подготовке выставки:

Джереми Адамсон, Мэри Джейн Аппель, Тимберли Вюстер, Пегги Гарднер, Емили Диттман, Хелена Зинкам, Джин Корда, Трейси Михлайб, Филип Мишель, Сара Раус, Кэтрин Хобан, ДеАнна Эванс, Отдел эстампов и фотографий; Джэн Ланкастер, Программа Национальной цифровой библиотеки; Юрий Добчанський, Елена Марголина, Роберт Морган, Отдел каталогизации материалов по общественным наукам; Кристофер Мёрфи, Отдел Африки и Среднего Востока; Рикки Кондон, Отдел сохранения фондов; Сузан Сигель, Чарльз Стэнхоуп, Отдел по сбору средств; Ким Моден, Нанси Митчелл, Отдел особых мероприятий; Джилль Бретт, Хелен Далрымпэл, Крэйг Д’Ооге, Отдел по взаимоотношениям с общественностью; Херберт Беккер, Карл Роджерс, Доминик Серджи, Джуди Сторк, Отдел информационной технологии; Сандра Бостьян, Даян Крэш, Джулианн Манджин, Элизабет Миллер, Бичер Уиггинс, Отдел библиотечных услуг; Джин Робертс, Картографический отдел; Стэнли Бандонг, Отдел графических работ; Наполеон Джаспер, Кристофер Хансен, Отдел контрактов и материально-технического обеспечения.

Библиотека Конгресса выражает признательность следующим лицам за помощь и содействие:

Светлана Гаранина, Ксения Волкова

Библиотека Конгресса также признает особый вклад в успех этой выставки Вальтера А. Франкхаузера (ВальтерСтудио Фотография, г. Лексингтон, шт. Вирджиния), который изобрел сложный цифровой процесс (“цифровая хроматография”), позволяющий полное восстановление подлинных цветных фотографий С.М. Прокудина-Горского.

Библиотека Конгресса особенно благодарна Уильяму Крэфту Брумфилду, Профессору Славистики Университета Тулейн, г. Новый Орлеан, за помощь в организации фонда Прокудина-Горского. Проф. Брумфилд был организатором проведенной в Библиотеке Конгресса с ноября 1986 по май 1987 выставки фотографий С.М. Прокудина-Горского, которая затем была показана во многих городах Соединённых Штатов.

Проф. Брумфилд является автором ряда книг, в том числе A History of Russian Architecture (История русской архитектуры); Gold in Azure, a Thousand Years of Russian Architecture (Золотое в синем, тысяча лет русской архитектуры); The Origins of Modernism in Russian Architecture (Источники модернизма в русской архитектуре); Lost Russia, Photographing the Ruins of Russian Architecture (Потерянная Россия, фотографируя руины русской архитектуры); и, на русском языке, Русский Север; и Жилище в России, век ХХ: архитектура и социальная история. Являясь, кроме того, очень талантливым фотографом, недавно он подарил Библиотеке Конгресса коллекцию снятых им фотографий Сибири и Севера России, которая вошла в программу “Встреча на границах/Meeting of Frontiers”, совместную русско-американскую цифровую библиотеку на Интернете (http://frontiers.loc.gov/). Его ранние фотографии храняются в фондах Национальной художественной галереи в г. Вашингтоне.

Дизайн выставки и брошюры: Риггс Вард Дизайн, Л.К.


Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского

Чудеса фотографии: восстановления фотографического наследия С. М. Прокудина-Горского
Image from the Exhibition Montage of images (red, green, and blue negatives)
Список фотографий

СЕКЦИИ ВЫСТАВКИ:

Фотограф царя: Сергей Михайлович Прокудин-Горский
 Архитектура
 Этническое разнообразие
 Транспорт
 Люди за работой
Получение цветных изображений из негативов Прокудина-Горского

Поиск по всей коллекции

Подготовка выставки

Английская версия
(English version)


Этническое разнообразие - Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского

Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского
Главная страница выставки - Список фотографий - Подготовка выставки - Хронология
Секции выставки: Фотограф царя: Прокудин-Горский - Архитектура - Этническое разнообразие
Транспорт - Люди за работой - Получение цветных изображений - Поиск по всей коллекции

Этническое разнообразие

Man from Dagestan Россия накануне Первой мировой войны была страной с удивительным этническим разнообразием. В Россииской Империи, куда входили все республики, позднее образовавшие Советский Союз, а также Финляндия и Польша, проживало более 125 миллионов человек – из которых менее половины составляли этнические русские. Прокудин–Горский запечатлел это разнообразие во время своих путешествий по империи. Его цветные фотографии крестьян из сельских областей России, кочевых народов Средней Азии и горных народов Кавказа предшествуют принудительной руссификации и быстрой модернизации Советского периода и дают представление о традиционных костюмах и образе жизни.

Крестьянские девушки

Крестьянские девушки

Молодые крестьянские девушки предлагают ягоды гостям у избы в сельской местности на реке Шексна возле поселка Кириллов.

Сергей Михайлович Прокудин-Горский.
Крестьянские девушки, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03954) (4)

Эмир бухарский

Бухарский эмир Алим Хан (1880–1944) торжественно позирует для своего фотопортрета, сделанного в 1911 году вскоре после его прихода к власти. Как правитель автономного города–государства в мусульманской Средней Азии, эмир руководил внутренними делами своего эмирата как абсолютный монарх, несмотря на то, что с середины девятнадцатого века Бухара была вассальным государством Российской Империи. После установления советской власти в Бухаре в 1920 году эмир бежал в Афганистан, где умер в 1944 году.

Сергей Михайлович Прокудин-Горский.
Эмир бухарский, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03959) (5)
Эмир бухарский
Кочующие киргизы. Голодная степь

Кочующие киргизы,
Голодная степь

Многие народы Средней Азии, например киргизы, казахи и узбеки вели кочевой образ жизни в степях, долинах и пустынях, передвигаясь с изменением времен года от одного места к другому по мере того, как менялись возможности добычи питания, воды и крова. На этом снимке запечатлена молодая семья в цветной традиционной одежде, передвигающаяся по Голодной степи, расположенной на современной территории Узбекистана и Казахстана.

Сергей Михайлович Прокудин-Горский.
Кочующие киргизы. Голодная степь, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03979) (6)

Группа еврейских мальчиков с учителем

В Самарканде, древнем торговом, интеллектуальном и духовном центре Шелкового пути от Европы до Китая, проживало поразительно разнообразное население, состоящее из таджиков, персов, узбеков, арабов, евреев и русских. На снимке изображена группа еврейских мальчиков в традиционной одежде, занимающихся со своим учителем.

Сергей Михайлович Прокудин-Горский.
Группа еврейских мальчиков с учителем.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc- 04442) (7)

Группа еврейских мальчиков с учителем
Профиль кочевницы

Профиль кочевницы

На этом портрете Прокудин–Горский запечатлел традиционное платье, украшения и прическу узбекской женщины, стоящей на богатом ковре у входа в юрту, или переносной шатер, используемый для жилья кочевыми народами Средней Азии. После завоевания Туркестана в середине девятнадцатого века правительство России оказывало сильное давление на кочевые народы, побуждая их принять оседлый образ жизни и поселиться на постоянное время в деревнях, поселках и городах.

Сергей Михайлович Прокудин-Горский.
Профиль кочевницы , ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04412) (8)

Зиндан

Пять заключенных смотрят из зиндана, традиционной тюрьмы в Средней Азии – по сути это была яма в земле с низкой надстройкой. Надзиратель с русской винтовкой и штыком одет в русское обмундирование и сапоги.

Сергей Михайлович Прокудин-Горский.
Зиндан, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04416) (9)
Зиндан
Типы Дагестана

Типы Дагестана

Мужчина и женщина в традиционной одежде позируют для портрета в горном районе Гуниб на северном склоне Кавказских гор. В настоящее время Гуниб находится на территории республики Дагестан.

Сергей Михайлович Прокудин-Горский.
Типы Дагестана, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04437) (10)

Чайная фабрика в Чакве: мастер китаец Лау-Джень-Джау

Мастер китаец позирует возле зрелых и новых посадок чая на чайной плантации и чайной фабрике в Чакве, небольшом поселке чуть к северу от Батуми. Полутропический климат побережья Черного моря в современной Грузии был идеален для выращивания чая.

Сергей Михайлович Прокудин-Горский.
Чайная фабрика в Чакве: мастер китаец Лау-Джень-Джау, ок. 1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04429) (11)
Чайная фабрика в Чакве: мастер китаец Лау-Джень-Джау
Типы Дагестана

Типы Дагестана

В Дагестане, что значит «земля гор» на тюркских языках, проживают разные народы, такие как авары, лезгины, ногайцы, кумыки и табасараны. Здесь изображен мусульманин суннит неопределенной национальности в традиционной одежде и головном уборе, на боку с кинжалом в чехле.

Сергей Михайлович Прокудин-Горский.
Типы Дагестана, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04436) (12)

Группа детей

Дети сидят на пригорке возле церкви и колокольни в сельской местности недалеко от Белого озера, на севере Европейской России.

Сергей Михайлович Прокудин-Горский.
Группа детей, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04421) (13)
Цифровое цветное изображение
Мугань, семья поселенца, пос. Графовка

Семья поселенца, Муганская степь

Русские поселенцы, поселившиеся в районе Муганской степи, к югу от Кавказа и к западу от Каспийского моря, основали там небольшой поселок Графовка. Этот район находится прямо на север от границы с Персией. Официальная государственная политика поддерживала расселение русских в неевропейских частях империи, особенно в пограничных районах, и сыграла значительную роль в переселении русских в Сибирь, на Дальний Восток и Кавказ.

Сергей Михайлович Прокудин-Горский.
Мугань, семья поселенца, пос. Графовка, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04435) (14)


Фотограф царя: - Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского

Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского
Главная страница выставки - Список фотографий - Подготовка выставки - Хронология
Секции выставки: Фотограф царя: Прокудин-Горский - Архитектура - Этническое разнообразие
Транспорт - Люди за работой - Получение цветных изображений - Поиск по всей коллекции

Фотограф царя:
Сергей Михайлович Прокудин-Горский

Сергея Михайловича Прокудина–Горского Фотографии Сергея Михайловича Прокудина–Горского (1863-1944) предлагают живой портрет потерянного мира – Российской Империи накануне Первой мировой войны и надвигающейся революции. Сюда входят изображения от средневековых церквей и монастырей старой России до железных дорог и фабрик растущей промышленной державы и повседневной жизни и работы разнообразного населения России.

В начале 1900–х годов Прокудин–Горский разработал смелый план провести фотообзор Российской Империи, который получил поддержку царя Николая II. В период между 1909 и 1912 годами, а затем в 1915 году, он провел обзор одиннадцати регионов, путешествуя в специально оборудованном железнодорожном вагоне, предоставленном ему Министерством путей сообщения.

Прокудин–Горский уехал из России в1918 году, сначала в Норвегию и Англию, а потом окончательно во Францию. К тому времени царь и его семья были растреляны, а империя, которую Прокудин–Горский так тщательно запечатлел, была уничтожена. Его уникальные изображения России накануне революции – сделанные на стеклянных негативах – были куплены у его наследников Библиотекой Конгресса в 1948 году. Для данной выставки стеклянные пластинки были отсканированы, и в результате применения нового процесса цифровой хроматографии были получены яркие цветные изображения.

Данная выставка предлагает образец исторических изображений Прокудина–Горского, полученных за счет применения нового процесса, и рассказывает о цифровой технологии, которая позволяет создавать такие высококачественные цветные фотографии, подчеркивая тот факт, что многие из этих замечательных изображений впервые показаны широкой публике.

Название данной выставки «Чудеса фотографии» произошло от названия последней выставки Прокудина–Горского в России в марте 1918 года. На этой выставке, открытой в Николаевском зале Зимнего дворца, были представлены фотографии Прокудина–Горского, сделанные им во время путешествий по Российской Империи.

Прокудин–Горский родился во Владимире в 1863 году и по образованию был химиком. Всю свою деятельность он посвятил развитию фотографии. Он учился у известных ученых в Санкт–Петербурге, Берлине и Париже. В результате своих оригинальных исследований Прокудин–Горский получил патенты на производство цветных диапозитивов и проектирование цветных фильмов. В 1908 году Прокудин– Горский задумал и разработал план использования новых технологических достижений, сделанных в цветной фотографии, для систематической фотодокументации Российской Империи. Хотя этот проект казался очень смелым, конечной целью Прокудина–Горского было ознакомление школьников России с огромной и разнообразной историей, культурой и модернизацией Империи при помощи его «оптических цветных проекций». Получив в распоряжение от царя Николая II специально оборудованный железнодорожный вагон с темной комнатой и имея на руках два разрешения, обеспечивающих ему доступ в запретные зоны и содействие со стороны бюрократических кругов Империи, Прокудин–Горский провел фотообзор Российской Империи с 1907 по 1915 год и прочитал много лекций, иллюстрируя свою работу. Прокудин–Горский уехал из России в 1918 году после революции в России и окончательно поселился в Париже, где умер в 1944 году.

По реке Каролицхали

Портрет Сергея Михаиловича Прокудина-Горского

Сергей Михайлович Прокудин–Горский (1863–1944) сидит возле горной реки. Предполагается, что это река Каролицхали на Кавказе, возле порта Батуми на восточном побережье Черного моря.

Сергей Михайлович Прокудин-Горский.
По реке Каролицхали, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03991) (1)

Ночевка у камня на берегу Чусовой

На этой фотографии изображены Сергей Михайлович Прокудин–Горский и члены его рабочей группы на ночном привале. Это место расположено возле реки Чусовая, на западной стороне Уральских гор.

Сергей Михайлович Прокудин-Горский.
Ночевка у камня на берегу Чусовой, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04445) (2)
Ночевка у камня на берегу Чусовой
Военнопленные австрийцы у барака

Военнопленные австрийцы у барака

В начале Первой мировой войны Прокудин–Горский сфотографировал группу военнопленных из Австро–Венгерской Империи. Вероятно, это поляки, украинцы и представители других славянских национальностей, находящиеся в заключении в неопределенном месте на дальнем севере Европейской России возле Белого моря. Это изображение случайно не было конфисковано пограничной охраной, как это случилось с огромным большинством изображений политического характера, когда Прокудин–Горский навсегда уехал из России в 1918 году.

Сергей Михайлович Прокудин-Горский.
Военнопленные австрийцы у барака, 1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04423) (3)

Стеклянный негатив

Здесь Вы видите один из нескольких тысяч стеклянных негативов Прокудина-Горского. Негативы имели два назначения: во-первых, фотограф использовал их в процессе создания стеклянных слайдов для своих иллюстрированных лекций о достопримечательностях Российской Империи. Прокудин-Горский демонстрировал слайды через проектор с красным, зеленым и синим фильтрами. В результате совмещения трех частей каждого изображения получался полноцветный вариант. Во-вторых, Прокудин-Горский использовал негативы для печати черно-белых снимков, которые помещал в альбомы.

Сергей Михайлович Прокудин-Горский.
Австрийские военнопленные у барака. 1915.
Стеклянный негатив.
Отдел эстампов и фотографий,
Библиотека Конгресса. (60)
Австрийские военнопленные у барака

По Мурманской железной дороге

Справочный альбом фотограий

Прокудин-Горский составил хронику своих путешествий по Российской Империи в виде альбомов с фотографиями. Каждый альбом состоял из печатных снимков, созданных на основе стеклянных негативов и расположенных в альбоме в хронологическом порядке. Здесь показана страница из альбома 1915 года по его последней известной нам поездке.

Сергей Михайлович Прокудин-Горский.
По Мурманской железной дороге. 1915. Альбом фотографий.
Отдел эстампов и фотографий,
Библиотека Конгресса (59)


Получение цветных изображений из негативов Прокудина-Горского - Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского

Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского
Главная страница выставки - Список фотографий - Подготовка выставки - Хронология
Секции выставки: Фотограф царя: Прокудин-Горский - Архитектура - Этническое разнообразие
Транспорт - Люди за работой - Получение цветных изображений - Поиск по всей коллекции

Получение цветных изображений из негативов
Прокудина-Горского

Three Negatives Emir of Bukhara Man in Boat in Color Three Negatives - Man in Boat

Объяснение процесса воспроизведения цвета, “Цифровая хроматография”

Image of Camera and Cassette

Насколько известно, экземляра или иллюстрации фотоаппарата, которым пользовался Прокудин-Горский, не сохранилось. Фотоаппарат фотографа был сконструирован им самим и, вероятно, был похож на модель (справа), созданную приблизительно в 1906 году доктором Адольфом Мите, с которым Прокудин-Горский ранее познакомился в Германии.

Адольф Мите, 1862-1927. Фотоаппарат и кассеты, ок. 1906. Иллюстрация из журнала “Фотограф любитель” т.17, № 12 (декабрь 1906), стр. 5. Основные фонды, Библиотека Конгресса.

Мы знаем, что Прокудин-Горский предназначал свои фотографии для просмотра в цветном изображении, поскольку он изобрел оригинальную фототехнологию для того, чтобы зафиксировать эти изображения в черно-белом цвете на стеклянных негативах, используя красный, зеленый и синий фильтры. Затем, используя систему проекции света с теми же самыми тремя фильтрами, он показывал эти изображения в цветном варианте на диапозитивах на лекциях.

Фонарь-проектор
Томас Крадок Гепуорт. “Книга о фонаре.” Нью-Йорк: Эдуард Л. Уилсон, 1889.

Image of Lantern Projector

Three Negatives

Прокудин-Горский вставлял в фотоаппарат одну узкую вертикальную пластинку приблизительно 7,5 см шириной и 22,8 см длиной. Затем он трижды снимал один и тот же предмет в довольно быстрой последовательности, используя красный, зеленый и синий фильтры.

В фотоаппарате Прокудина-Горского снимаемый предмет оказывался перевернутым вверх ногами и реверсированным.

На лево: Фотография стеклянной пластинки
На право: Изображение в перевернутом виде через линзы фотоаппарата

Three Negatives - Right Side Up Three Negatives - Upside Down

3 Negatives - Right Side Up 3 Negatives - Upside Down

Для цифровой обработки подлинный стеклянный негатив, состоящий из трех частей, сканируется сверху цифровым фотоаппаратом в шкале оттенков серого цвета. Компьютерная программа для редактирования изображений преобразует скан всей пластинки из негатива в позитив. Скан перевертывается для того, чтобы получить первоначальную физическую ориентацию.

Затем цифровое изображение пластинки сокращается до 8-ми битовой глубины пикселей в шкале оттенков серого цвета. При увеличении качество каждого изображения проверяется на контраст, степень разделения цвета, степень повреждения эмульсии и любые другие показатели, которые могут повлиять на конечное цветное комбинированное изображение.

Image of Three Negatives

Factory Interior Showing Turbines

Скан всей пластинки выравнивается и внешние края подрезываются

Для каждого из трез изображений просканированной пластинки с подрезанными краями создается электронный файл. Таким образом образуются три отдельные слоя, из которых будет получено конечное цветное комбинированное изображение. Эти слои маркируются по цвету.

Image shwong the tri-part plate

Image showing anchors for scanning

Двухэтапный процесс совмещения – самый сложный шаг. Пока изображение все еще находится в шкале оттенков серого цвета, “анкеры” совмещаются в красном (R), синем (B) и зеленом (G) слоях. Затем шкала оттенков серого преобразуется в 24-битовый цвет “RGB”, и анкеры в каждом слое совмещаются еще более четко. В результате получается “совмещенное” цветное комбинированное изображение.

Цветное комбинированное изображение “RGB” (Красный, Зеленый, Синий) кадрируется и убирается все, кроме площади снимка, общей для всех трех слоев.

Image showing the cropping of the color composite

Image of Adjusted Color Composite

Кадрированное цветное комбинированное изображение корректируется для того, чтобы достичь необходимого контраста, светового эффекта и теневых деталей, и оптимального цветового баланса.

Кадрированное цветное комбинированное изображение корректируется для того, чтобы достичь необходимого контраста, светового эффекта и теневых деталей, и оптимального цветового баланса.

Montage of image pieces showing color adjustments

Laying Concrete for the Dam's Sluice

Конечное комбинированное цветное изображение ретушируется для того, чтобы сократить до минимума дефекты, связанные со старением и случайными повреждениями.

Используемые стеклянные негативы:

Прокудин-Горский, Сергей Михайлович,
1863-1944, фотограф.
Эмир бухарский.
Отдел эстампов и фотографий, Библиотека Конгресса. Шифр LC-P87-8086A-2

 The Emir of Bukhara
Pinkhus Karlinskii. . . Supervisor of Chernigov Floodgate

Используемые стеклянные негативы:

Прокудин-Горский, Сергей Михайлович,
1863-1944, фотограф.
Пинхус Карлинский, надсмотрщик Черниговского вососпуска.
Отдел эстампов и фотографий,
Библиотека Конгресса. Шифр LC-P87-5006.


Список фотографий - Чудеса фотографии: восстановления фотографического наследия С. М. Прокудина-Горского

Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского
Главная страница выставки - Список фотографий - Подготовка выставки - Хронология
Секции выставки: Фотограф царя: Прокудин-Горский - Архитектура - Этническое разнообразие
Транспорт - Люди за работой - Получение цветных изображений - Поиск по всей коллекции

Список фотографий

Фотограф царя: Сергей Михайлович Прокудин-Горский

Сергей Михайлович Прокудин-Горский.
По реке Каролицхали, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03991) (1)

Сергей Михайлович Прокудин-Горский.
Ночевка у камня на берегу Чусовой, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04445) (2)

Сергей Михайлович Прокудин-Горский.
Военнопленные австрийцы у барака, 1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04423) (3)

Sergei Mikhailovich Prokudin-Gorskii.
Austrian Prisoners of War Near a Barrack, 1915.
Glass plate negative.
Prints and Photographs Division (60)

Sergei Mikhailovich Prokudin-Gorskii.
Views Along the Murmansk Railway, 1915.
Photo album.
Prints and Photographs Division (59)

Этническое разнообразие

Сергей Михайлович Прокудин-Горский.
Крестьянские девушки, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03954) (4)

Сергей Михайлович Прокудин-Горский.
Эмир бухарский, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03959) (5)

Сергей Михайлович Прокудин-Горский.
Кочующие киргизы. Голодная степь, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03979) (6)

Сергей Михайлович Прокудин-Горский.
Группа еврейских мальчиков с учителем.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc- 04442) (7)

Сергей Михайлович Прокудин-Горский.
Профиль кочевницы , ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04412) (8)

Сергей Михайлович Прокудин-Горский.
Зиндан, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04416) (9)

Сергей Михайлович Прокудин-Горский.
Типы Дагестана, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04437) (10)

Сергей Михайлович Прокудин-Горский.
Чайная фабрика в Чакве: мастер китаец Лау-Джень-Джау, ок. 1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04429) (11)

Сергей Михайлович Прокудин-Горский.
Типы Дагестана, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04436) (12)

Сергей Михайлович Прокудин-Горский.
Группа детей, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04421) (13)

Сергей Михайлович Прокудин-Горский.
Мугань, семья поселенца, пос. Графовка, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04435) (14)

Транспорт

Сергей Михайлович Прокудин-Горский.
На дрезине у Петрозаводска по Мурманской ж.д., 1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03951) (15)

Сергей Михайлович Прокудин-Горский.
Пинхус Карлинский, 84 г., 66 лет на службе. Надсмотрщик Черниговского водоспуска, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03966) (16)

Сергей Михайлович Прокудин-Горский.
Мост через Каму около Перми, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04413) (17)

Сергей Михайлович Прокудин-Горский. Затон Карешка, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04419) (18.2)

Сергей Михайлович Прокудин-Горский.
Гонки на канале Петра I., г. Шлиссельбург, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04417) (19.1)

Сергей Михайлович Прокудин-Горский.
Паровоз “Компаунд” с пароперегревателем “Шмидта”, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04424) (20)

Сергей Михайлович Прокудин-Горский.
Бичевой мост в селе Лава, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04418) (21.1)

Сергей Михайлович Прокудин-Горский.
Стрелочник башкир, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04427) (22)

Люди за работой

Сергей Михайлович Прокудин-Горский.
Мельницы в Ялуторовском уезде Тобольской губернии, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03965) (23)

Сергей Михайлович Прокудин-Горский.
Три поколения: А. П. Калганов с сыном и внучкой, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03952) (24)

Сергей Михайлович Прокудин-Горский.
Туркмен с верблюдом, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03980) (25)

Сергей Михайлович Прокудин-Горский.
Развесочное отделение, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03992) (26)

Сергей Михайлович Прокудин-Горский.
Торговец дынями, Самарканд, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03949) (27)

Сергей Михайлович Прокудин-Горский.
Торговец материями, Самарканд, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03948) (28)

Сергей Михайлович Прокудин-Горский.
Генераторы на заводе, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04414) (29)

Сергей Михайлович Прокудин-Горский.
Текстильная фабрика, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04415) (30)

Сергей Михайлович Прокудин-Горский.
Формовка художественного лития, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04425) (31)

Сергей Михайлович Прокудин-Горский.
Группа рабочих на сборе чая: гречанки, Чаква, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04430) (32)

Сергей Михайлович Прокудин-Горский.
Хлопок в Ботаническом саду в Сухуме, ок.1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04431) (33)

Сергей Михайлович Прокудин-Горский.
Работа на Бакальском руднике, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04428) (34)

Сергей Михайлович Прокудин-Горский.
Бетонировка флютбета плотины, Белоомут, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04448) (35)

Сергей Михайлович Прокудин-Горский.
Старик сарт (бабайка), Самарканд, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04441) (36)

Сергей Михайлович Прокудин-Горский.
Монахи за работой: посадка картофеля, Гефсиманский скит, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04443) (37.1)

Сергей Михайлович Прокудин-Горский.
На сенокосе около привала, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04422) (38.1)

Сергей Михайлович Прокудин-Горский.
Екатерининский источник, Боржом, ок. 1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04432) (39)

Сергей Михайлович Прокудин-Горский.
Сартские поля, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04439) (40)

Архитектура

Сергей Михайлович Прокудин-Горский.
Общий вид мечети Шахи-Зинде (вечерний снимок), Самарканд, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03978) (41)

Сергей Михайлович Прокудин-Горский.
Аист: этюд в Бухаре, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03956) (42)

Сергей Михайлович Прокудин-Горский.
Чудотворная икона Божьей матери “Одигитрии” в Богоматеринском храме, Смоленск, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03982) (43)

Сергей Михайлович Прокудин-Горский.
Вид монастыря из светлицы, Монастырь преп. Нила Столобенского, озеро Селигер, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03973) (44)

Сергей Михайлович Прокудин-Горский.
Дмитриевский собор, Владимир, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03987) (45)

Сергей Михайлович Прокудин-Горский.
Вид Соловецкого монастыря с суши, 1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03961) (46)

Сергей Михайлович Прокудин-Горский.
Изразцовая печь в Княжьем тереме, Ростов Великий, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03943) (47)

Сергей Михайлович Прокудин-Горский.
Церковь Воскресения на дебрях, Кострома, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-03975) (48)

Сергеи Михайлович Прокудин-Горский.
Кафедральный собор Рождества пресв. Богородицы, Суздаль, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04450) (49)

Сергей Михайлович Прокудин-Горский.
Часть минарета и купола Шир-Дор с Тилля-Кари, Самарканд, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04440) (50)

Сергей Михайлович Прокудин-Горский.
Собор Рождества пресвятой Богородицы в Ипатьевском монастыре (зимний), Кострома, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04444) (51)

Сергей Михайлович Прокудин-Горский.
Вид на г. Тобольск с севера, с колокольни Преображенской церкви, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04447) (52)

Сергей Михайлович Прокудин-Горский.
Общий вид Николаевского собора с юго-запада, Можайск, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04438) (53)

Сергей Михайлович Прокудин-Горский.
Вид на Тифлис с площадки церкви св. Давида, ок. 1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04434) (54)

Сергей Михайлович Прокудин-Горский.
Общий вид Ликанского дворца от р. Куры, ок. 1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04433) (55)

Сергей Михайлович Прокудин-Горский.
Часовня на месте, где был в древнее время основан г. Белозерск, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04420) (56)

Сергей Михайлович Прокудин-Горский.
Способ хранения сена, ст. Вязовая, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04426) (57)

Сергей Михайлович Прокудин-Горский.
Вид Суздаля по р. Каменке, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04449) (58)

Сергей Михайлович Прокудин-Горский.
Село Колчеданское, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса.
(LC-DIG-ppmsc-04446) (62)


Транспорт - Чудеса фотографии: восстановления фотографического наследия С. М. Прокудина-Горского

Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского
Главная страница выставки - Список фотографий - Подготовка выставки - Хронология
Секции выставки: Фотограф царя: Прокудин-Горский - Архитектура - Этническое разнообразие
Транспорт - Люди за работой - Получение цветных изображений - Поиск по всей коллекции

Транспорт

Пинхус Карлинский, 84 г., 66 лет на службе. Надсмотрщик Черниговского водоспуска Фотографии железнодорожных мостов, локомотивов, барж, пароходов и каналов, сделанные Прокудиным–Горским, отражают важность транспортной системы в обеспечении связи внутри огромной Российской Империи. Министерство путей сообщения управляло сетью железных дорог и пароходов, но помимо этого существовали и частные компании, обеспечивающие перевозки по железным дорогам, рекам и каналам.
Начиная с 1909 года, Министерство путей сообщения оказывало содействие Прокудину–Горскому в его обзорных путешествиях. Цель его первой поездки заключалась в том, чтобы сделать обзор системы Мариинского канала, связывающего верхнюю Волгу и Неву. Он фотографировал мосты, дамбы, шлюзы, пароходы, а также людей, которые там работали. Во время своих последующих поездок Прокудин–Горский запечатлел достижения русских инженеров в расширении железнодорожных путей через труднопроходимый Урал в Сибирь. Прокудин–Горский выполнил последнее задание для министерства во время Первой мировой войны, запечатлев строительство Мурманской железной дороги, которая должна была обеспечить линию поставок между Россией и ее французскими и британскими союзниками.

На дрезине у Петрозаводска по Мурманской ж.д.

На дрезине у Петрозаводска по Мурманской железной дороге

Прокудин–Горский и другие едут на дрезине по Мурманской железной дороге вдоль берега Онежского озера возле Петрозаводска.

Сергей Михайлович Прокудин-Горский.
На дрезине у Петрозаводска по Мурманской ж.д., 1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03951) (15)

Пинхус Карлинский, надсмотрщик Черниговского водоспуска

Пинхус Карлинский, надсмотрщик Черниговского водоспуска, стоит возле причала парома на Мариинском канале в северной части Европейской России. В фотоальбоме с фотографиями системы каналов Прокудин–Горский записал, что Карлинскому было восемьдесят четыре года и он находился на службе шестьдесят шесть лет. Система каналов, которая теперь называется Волго–Балтийский водный путь, была построена для того, чтобы связать обширную систему Волги и ее притоки и обеспечить выход к Балтийскому морю из внутренней части России.

Сергей Михайлович Прокудин-Горский.
Пинхус Карлинский, 84 г., 66 лет на службе. Надсмотрщик Черниговского водоспуска, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03966) (16)
Пинхус Карлинский, 84 г., 66 лет на службе. Надсмотрщик Черниговского водоспуска
Мост через Каму около Перми

Мост через Каму близ Перми

Железнодорожный мост, поддерживаемый каменными колоннами, пересекает Каму возле Перми. Такие широкие реки как эта были только одним из естественных препятствий, с которыми сталкивались строители железных дорог в России в конце девятнадцатого века.

Сергей Михайлович Прокудин-Горский.
Мост через Каму около Перми, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04413) (17)

Затон Карешка

Различные лодки и баржи, большие и маленькие, видны на верфи в тихом затоне к юго–востоку от Онежского озера на канале Мариинской системы возле поселка Вознесение на севере Европейской России.

Сергей Михайлович Прокудин-Горский.
Затон Карешка, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04419) (18.2)
Затон Карешка
Гонки на канале Петра I., г. Шлиссельбург

Гонки на канале Петра I, г. Шлиссельбург

Бревна, связанные вместе как плоты, плывут по каналу Петра I возле небольшого города Шлиссельбург. Шлиссельбург стоит на берегу Ладожского озера в пятидесяти километрах на восток от Петербурга.

Сергей Михайлович Прокудин-Горский.
Гонки на канале Петра I., г. Шлиссельбург, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04417) (19.1)

Паровоз “Компаунд” с пароперегревателем “Шмидта”

Паровоз «Компаунд» с пароперегревателем «Шмидта» показан на железнодорожном пути между Пермью и Екатеринбургом на Урале. Предполагают, что в вагоне, расположенном на заднем плане, была походная фотолаборатория и жилое помещение Прокудина–Горского.

Сергей Михайлович Прокудин-Горский.
Паровоз “Компаунд” с пароперегревателем “Шмидта”, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04424) (20)
Паровоз “Компаунд” с пароперегревателем “Шмидта”
Бичевой мост в селе Лава

Бичевой мост в селе Лава

Бичевник проходит через каменный мост с двумя водоводами для отвода паводка из главного канала на тихом участке между Ладожским и Онежским озерами возле села Лава.

Сергей Михайлович Прокудин-Горский.
Бичевой мост в селе Лава, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04418) (21.1)

Стрелочник башкир

Стрелочник башкир стоит у главного железнодорожного пути возле города Усть Катав на реке Юрюзань, между Уфой и Челябинском.

Сергей Михайлович Прокудин-Горский.
Стрелочник башкир, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04427) (22)
Стрелочник башкир
Выставки Библиотеки Конгресса США - Ваше мнение о выставке
Главная страница Библиотеки Конгресса США
Библиотека Конгресса
Контактная информация ( 09-Dec-2003 )


Люди за работой - Чудеса фотографии: восстановления фотографического наследия С. М. Прокудина-Горского

Чудеса фотографии: восстановление фотографического наследия С. М. Прокудина-Горского
Главная страница выставки - Список фотографий - Подготовка выставки - Хронология
Секции выставки: Фотограф царя: Прокудин-Горский - Архитектура - Этническое разнообразие
Транспорт - Люди за работой - Получение цветных изображений - Поиск по всей коллекции

Люди за работой

Группа рабочих на сборе чая: гречанки, Чаква До начала Первой мировой войны в России прошло быстрое промышленное развитие, которому во многом способствовали иностранные капиталовложения и ввоз технологии из Западной Европы. Текстильная, металлообрабатывающая, химическая и нефтяная являлись главными отраслями промышленности. Вместе с тем большая часть населения проживала в ужасных условиях, особенно в сельской местности.

Прокудин–Горский запечатлел экономическую жизнь империи во всем ее разнообразии. Он фотографировал крестьян, обрабатывающих поля, и производство зерна в областях с умеренным климатом в Европейской России; сбор урожая хлопка, чая и других культур в теплых областях на юге; ремесленников в мелких мастерских; и новые большие фабрики, оборудованные новейшими отечественными и заграничными станками. Экономические условия в этих областях значительно ухудшились во время Первой мировой войны, способствуя росту революционных движений и, в конечном итоге, свержению царя и краху империи.

Мельницы в Ялуторовском уезде Тобольской губернии

Мельницы в Ялуторовском уезде Тобольской губернии

Деревянные мельницы, использующие силу ветра для помола пшеницы и ржи, запечатлены в разгар лета на огромной Сибирской равнине в сельском Ялуторовском уезде в Западной Сибири.

Сергей Михайлович Прокудин-Горский.
Мельницы в Ялуторовском уезде Тобольской губернии, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03965) (23)

Три поколения: А. П. Калганов с сыном и внучкой

А. П. Калганов позирует с сыном и внучкой для портрета в промышленном городе Златоуст на Урале. Его сын и внучка работают на Златоустском военном заводе – главном поставщике оружия для российских военных сил с начала девятнадцатого века. У Калганова традиционная русская одежда и борода, в то время как у сына и внучки более западная, современная одежда и прически.

Сергей Михайлович Прокудин-Горский.
Три поколения: А. П. Калганов с сыном и внучкой, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03952) (24)
Три поколения: А. П. Калганов с сыном и внучкой
Туркмен с верблюдом

Туркмен с верблюдом

Туркмен в традиционной одежде и головном уборе позирует со своим верблюдом, который, по всей вероятности, везет зерно или хлопок. В Средней Азии, даже с появлением железных дорог, караваны верблюдов оставались самым распространенным средством перевоза продуктов питания, сырья и промышленных товаров.

Сергей Михайлович Прокудин-Горский.
Туркмен с верблюдом, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03980) (25)

Развесочное отделение

На этой фотографии показаны упаковка и развес чая на Чаквинской чайной плантации и фабрике, расположенной к северу от Батуми и недалеко от побережья Черного моря на территории современной Грузии. Чаквинская плантация и фабрика была одним из главных поставщиков чая во все уголки Российской Империи.

Сергей Михайлович Прокудин-Горский.
Развесочное отделение, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03992) (26)
Развесочное отделение
Торговец дынями, Самарканд

Торговец дынями

Продавец местных дынь, одетый в традиционную одежду Средней Азии, позирует у своего ларька на Самаркандском рынке.

Сергей Михайлович Прокудин-Горский.
Торговец дынями, Самарканд, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03949) (27)

Торговец материями

Торговец на рынке в Самарканде показывает шелковую, хлопчатую и шерстяную материи, а также несколько традиционных ковров. Над ларьком висит обрамленная страница из Корана.

Сергей Михайлович Прокудин-Горский.
Торговец материями, Самарканд, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-03948) (28)
Торговец материями, Самарканд
Генераторы на заводе

Генераторы на заводе

Стремясь запечатлеть промышленное развитие Российской Империи, Прокудин–Горский сфотографировал генераторы на этом заводе. Завод расположен в маленьком городе Йолотан, в современном Туркменестане на реке Мургаб возле древнего города Мерв. На турбинах видны метки, указывающие на то, что они были произведены в Будапеште, Венгрия.

Сергей Михайлович Прокудин-Горский.
Генераторы на заводе, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04414) (29)

Текстильная фабрика

Здесь показано производство волокна из местного хлопка на текстильной фабрике. Хотя ее точное месторасположение неустановлено, вероятнее всего, она находится в Ташкенте, известном своим текстильным производством. Из–за теплого и сухого климата Средняя Азия – и особенно Узбекистан – была идеальным местом для выращивания и обработки хлопка для всей империи.

Сергей Михайлович Прокудин-Горский.
Текстильная фабрика, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04415) (30)
Текстильная фабрика
Формовка художественного лития

Формовка художественного лития

Основанный в 1747 году, литейный завод Касли расположен на Урале, между Екатеринбургом и Челябинском, в районе, богатом железной рудой. Завод был известен высококачественным литьем и высококвалифицированной рабочей силой, которая составляла более трех тысяч человек в то время, когда была сделана эта фотография.

Сергей Михайлович Прокудин-Горский.
Формовка художественного лития, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04425) (31)

Группа рабочих на сборе чая

Рабочие, греки по мнению Прокудина–Горского, позируют во время сбора чая, раскинувшегося по волнистым холмам возле Чаквы на восточном побережье Черного моря. В этом районе Российской Империи проживала достаточно большая группа греческого меньшинства, некоторые семьи из которой прослеживали свое происхождение со времен классического и византийского периодов.

Сергей Михайлович Прокудин-Горский.
Группа рабочих на сборе чая: гречанки, Чаква, ок.1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04430) (32)

Группа рабочих на сборе чая: гречанки, Чаква
Хлопок в Ботаническом саду в Сухуме

Хлопок в Ботаническом саду в Сухуме

Умеренный климат земель у Черного моря, подобный средиземноморскому, позволил выращивать такие культуры, как чай и хлопок, которые не росли в большинстве районов империи. В Сухуме, расположенном на побережье Черного моря на территории современной Грузии, находился известный ботанический сад и опытная станция. Здесь показаны растения хлопка в Сухумском ботаническом саду.

Сергей Михайлович Прокудин-Горский.
Хлопок в Ботаническом саду в Сухуме, ок.1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04431) (33)

Работа на Бакальском руднике

Урал известен богатством месторождений железной руды. На Бакальских холмах, недалеко от Екатеринбурга, находится небольшой рудник – семейное предприятие.

Сергей Михайлович Прокудин-Горский.
Работа на Бакальском руднике, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04428) (34)
Работа на Бакальском руднике
Бетонировка флютбета плотины, Белоомут

Бетонировка флютбета плотины

Рабочие и их начальство позируют для фотографии во время подготовки к бетонировке фундамента для плотины через Оку на юго–восток от Москвы возле маленького городка Дединово.

Сергей Михайлович Прокудин-Горский. Бетонировка флютбета плотины,
Белоомут, 1912.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04448) (35)

Старик сарт

На фотографии, сделанной возле Самарканда, старик держит птиц, которых он только что поймал. Самарканд и его область были известны своим разнообразием этнических групп, включающих узбеков, таджиков, персов и арабов, а также недавно переселившихся туда русских.

Сергей Михайлович Прокудин-Горский.
Старик сарт (бабайка), Самарканд, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04441) (36)
Старик сарт (бабайка), Самарканд
Монахи за работой: посадка картофеля, Гефсиманский скит

Монахи за работой

Монахи в традиционных рясах сажают картофель на полях, разбитых на месте хвойного леса рядом с Гефсиманским скитом на озере Селигер недалеко от истоков Волги.

Сергей Михайлович Прокудин-Горский.
Монахи за работой: посадка картофеля, Гефсиманский скит, 1910.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04443) (37.1)

На сенокосе около привала

Эта сцена, снятая ранней осенью 1909 года, изображает крестьян, которые позируют для фотографии, сделав небольшой перерыв от работы. Хотя точное место неизвестно, вероятнее всего, эта фотография была сделана возле Череповца, в северо–центральной части Европейской России.

Сергей Михайлович Прокудин-Горский.
На сенокосе около привала, 1909.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04422) (38.1)
На сенокосе около привала
Екатерининский источник, Боржом

Екатерининский источник, Боржом

Боржоми – небольшой город на Кавказе, на территории современной Грузинской республики. Известный своими минеральными водами, в конце девятнадцатого века он был популярным курортом. Здесь показаны изящно одетые отдыхающие, позирующие для фотографии у Екатерининского источника.

Сергей Михайлович Прокудин-Горский. Екатерининский источник, Боржом,
ок. 1907–1915.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04432) (39)

Сартские поля

Самарканд был окружен оазисами и сельскохозяйственными районами, которые обеспечивали городское население продуктами питания. Там выращивали дыни, пшеницу, фасоль, рис, ячмень и другие традиционные культуры.

Сергей Михайлович Прокудин-Горский.
Сартские поля, 1911.
Цифровое цветное изображение.
Отдел эстампов и фотографий,
Библиотека Конгресса
(LC-DIG-ppmsc-04439) (40)
Sart Fields